<!DOCTYPE html>
<html lang="en">
<head>
<title>24 hours of New Year's Eves: How and when people celebrate NYE across the world - Lifestyle from Xpos&eacute; - Virgin Media Television</title>
<meta charset="utf-8">
<meta name="description" content="<p>24 different time zones means an awful lot of fireworks.</p>"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta property="published-date" content="2018-12-31 12:47:00"/>
<link rel="amphtml" href="https://www.virginmediatelevision.ie/xpose/AMP/article/lifestyle/283931/24-hours-of-New-Years-Eves-How-and-when-people-celebrate-NYE-across-the-world"/>
<!--  OPEN GRAPH META -->
<meta property="fb:pages" content="61527422958"/> <!-- Xpose -->
<meta property="fb:pages" content="66133801290"/> <!-- Ireland AM -->
<meta property="fb:pages" content="100183534537"/> <!-- TV3 Ireland -->
<meta property="fb:app_id" content="1819720164939351"/>
<meta property="og:title" content="24 hours of New Year's Eves: How and when people celebrate NYE across the world - Lifestyle from Xpos&eacute; - Virgin Media Television"/>
<meta property="og:url" content="https://www.virginmediatelevision.ie/xpose/article/lifestyle/283931/24-hours-of-New-Years-Eves-How-and-when-people-celebrate-NYE-across-the-world"/>
<meta property="og:site_name" content="Virgin Media Television | Xpos&eacute; Entertainment"/>
<meta property="og:description" content="24 different time zones means an awful lot of fireworks."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://93546-d-c.ooyala.com/content/images/1217/1546260603_488a68c8-8040-415c-9d41-9efc034fe2dc_636x357.jpg"/>
<meta property="og:image:secure_url" content="https://93546-d-c.ooyala.com/content/images/1217/1546260603_488a68c8-8040-415c-9d41-9efc034fe2dc_636x357.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="636"/>
<meta property="og:image:height" content="357"/>
<style>@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 300;
  src: local('Lato Light'), local('Lato-Light'), url(http://fonts.gstatic.com/s/lato/v14/S6u9w4BMUTPHh7USSwiPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(http://fonts.gstatic.com/s/lato/v14/S6uyw4BMUTPHjx4wWw.ttf) format('truetype');
}
@font-face {
  font-family: 'Tinos';
  font-style: italic;
  font-weight: 400;
  src: local('Tinos Italic'), local('Tinos-Italic'), url(http://fonts.gstatic.com/s/tinos/v11/buE2poGnedXvwjX-TmZJ8A.ttf) format('truetype');
}
@font-face {
  font-family: 'Tinos';
  font-style: normal;
  font-weight: 400;
  src: local('Tinos Regular'), local('Tinos-Regular'), url(http://fonts.gstatic.com/s/tinos/v11/buE4poGnedXvwjX7fmE.ttf) format('truetype');
}
</style>
<link href="/xpose/assets/includes/css/font-awesome.min.css" rel="stylesheet">
<link href="/xpose/assets/includes/css/bootstrap.css" rel="stylesheet">
<link href="/xpose/assets/includes/css/jquery.bxslider.css" rel="stylesheet">
<link href="/xpose/assets/includes/css/xpose_v4.css?v=3" rel="stylesheet">
<link href="/xpose/assets/includes/css/xpose_nav_v4.css" rel="stylesheet">
<link href="/xpose/assets/includes/css/responsive_v4.css" rel="stylesheet">
<link href="/includes/css/global.css?v=1546263678" rel="stylesheet">
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
		    <script src="/xpose/assets/includes/js/html5shiv.js"></script>
		    <script src="/xpose/assets/includes/js/respond.min.js"></script>
		<![endif]-->
<!--[if IE 8]> <html class="ie8"> <![endif]-->
<!--[if IE 9]> <html class="ie9"> <![endif]-->
<!--[if gte IE 9]>  <style type="text/css"> .gradient { filter: none; }</style><![endif]-->
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type='text/javascript'>googletag.cmd.push(function(){var top_leaderboard_mapping_desktop=googletag.sizeMapping().addSize([990,0],[[728,90],[728,89],[970,90],[970,250]]).addSize([0,0],[]).build();var top_leaderboard_mapping_tablet=googletag.sizeMapping().addSize([990,0],[]).addSize([768,0],[[728,90],[728,89]]).addSize([0,0],[]).build();var mpu_mapping=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,600],[300,249]]).addSize([0,0],[[300,250],[300,249]]).build();var mid_mpu_mapping=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,251]]).addSize([0,0],[[300,250],[300,251]]).build();var mpu_mapping_desktop=googletag.sizeMapping().addSize([768,0],[[300,250],[300,600],[300,249]]).addSize([0,0],[[300,250],[300,251]]).build();var mpu_mapping_mobile=googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[300,250],[300,249]]).build();var bottom_leaderboard_mapping=googletag.sizeMapping().addSize([1024,0],[[728,90],[728,91],[970,90],[970,250]]).addSize([768,0],[[728,90],[728,91]]).addSize([0,0],[]).build();var mobile_banner_mapping=googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[320,50]]).build();var bot_mpu_mapping=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,252]]).addSize([0,0],[[300,250],[300,252]]).build();var bot_mpu_mapping2=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,253]]).addSize([0,0],[[300,250],[300,253]]).build();window.leader_1_desktop=googletag.defineSlot('/49077797/Xpose.ie/Lifestyle',[728,90],'div-gpt-ad-1401196797090-leader-1-desktop').addService(googletag.pubads()).setTargeting('art_id','283931').setTargeting('pos',['top']).defineSizeMapping(top_leaderboard_mapping_desktop);window.leader_1_tablet=googletag.defineSlot('/49077797/Xpose.ie/Lifestyle',[728,90],'div-gpt-ad-1401196797090-leader-1-tablet').addService(googletag.pubads()).setTargeting('art_id','283931').setTargeting('pos',['top']).defineSizeMapping(top_leaderboard_mapping_tablet);window.mpu_1_desktop=googletag.defineSlot('/49077797/Xpose.ie/Lifestyle',[300,250],'div-gpt-ad-1401196797090-mpu-1-desktop').addService(googletag.pubads()).setTargeting('art_id','283931').setTargeting('pos',['MPU1,article_roadblock']).defineSizeMapping(mpu_mapping_desktop);window.mpu_1_mobile=googletag.defineSlot('/49077797/Xpose.ie/Lifestyle',[300,250],'div-gpt-ad-1401196797090-mpu-1-mobile').addService(googletag.pubads()).setTargeting('art_id','283931').setTargeting('pos',['MPU1,article_roadblock']).defineSizeMapping(mpu_mapping_mobile);window.mpu_4=googletag.defineSlot('/49077797/Xpose.ie/Lifestyle',[300,250],'div-gpt-ad-1401196797090-mpu-4').addService(googletag.pubads()).setTargeting('art_id','283931').setTargeting('pos',['MPU4,article_roadblock']).defineSizeMapping(bot_mpu_mapping2);window.mpu_2=googletag.defineSlot('/49077797/Xpose.ie/Lifestyle',[300,250],'div-gpt-ad-1401196797090-mpu-2').addService(googletag.pubads()).setTargeting('art_id','283931').setTargeting('pos',['MPU2,article_roadblock']).defineSizeMapping(mid_mpu_mapping);window.mpu_3=googletag.defineSlot('/49077797/Xpose.ie/Lifestyle',[300,250],'div-gpt-ad-1401196797090-mpu-3').addService(googletag.pubads()).setTargeting('art_id','283931').setTargeting('pos',['MPU3,article_roadblock']).defineSizeMapping(bot_mpu_mapping);window.mobile_banner=googletag.defineSlot('/49077797/Xpose.ie/Lifestyle',[320,50],'div-gpt-ad-1401196797090-mobile').addService(googletag.pubads()).setTargeting('art_id','283931').setTargeting('pos',['anchor','article_roadblock']).defineSizeMapping(mobile_banner_mapping);window.skin=googletag.defineSlot('/49077797/Xpose.ie/Lifestyle',[1,1],'div-gpt-ad-1401196797090-skin').setTargeting('art_id','283931').addService(googletag.pubads()).setTargeting('art_id','283931').setTargeting('pos',['wallpaper,article_roadblock']);window.oop=googletag.defineOutOfPageSlot('/49077797/Xpose.ie/Lifestyle','div-gpt-ad-1401196797090-oop').addService(googletag.pubads()).setTargeting('pos','article_roadblock').setTargeting('art_id','283931').setTargeting('art_id','283931');googletag.enableServices();});</script>
<script type="text/javascript" src="//media.admob.com/api/v1/google_mobile_app_ads.js"></script>
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','1537782086485259');fbq('track','PageView');</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=1537782086485259&ev=PageView&noscript=1'/></noscript>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>var _wt='48468e';(function(){if(document.cookie.indexOf('VISITED_4923')<0){var ws=document.createElement('script');ws.type='text/javascript';ws.async=true;ws.src=('https:'==document.location.protocol?'https://ssl.':'http://')+'survey.webstatus.v2.userneeds.dk/wsi.ashx?t='+_wt+(location.href.indexOf('wsiNoCookie')>=0?'&nc=1':'');var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ws,s);}})();</script>
<script src='/player/assets/js/webfont.js'></script>
<script>WebFont.load({custom:{families:['playericons_6']}});</script>
</head>
<body id="article">
<!-- /footer static ad  -->
<div class="static_ad no_LR_padding">
<div id="div-gpt-ad-1401196797090-mobile">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mobile");});</script>
</div>
</div>
<nav class="navbar navbar-inverse">
<div class="container-fluid">
<div class="cookie_notice xpose">
<div class="cookie-container">
<p>Let us entertain you! We use cookies to ensure we can continue to deliver a personalised service, just for you. This is why we and our trusted Commerce Partners use 'cookies' to remember and store information about how you use our site.</p>
<p>If you would like to find out more, please read our updated <a href="/cookies-policy" target="_blank">Cookies Policy</a>. You can also find more information in our updated <a href="/player/privacy-policy" target="_blank">Privacy Policy</a>.
</p>
</div>
<button class="close_cookie_notice">Accept & Close</button>
</div>
<div class="navbar-header">
<div class="col-md-11 col-sm-11 col-xs-11 text-left hidden-lg">
<a class="navbar-brand" href="/xpose" title="Xpose">
<span class="logo_svg"></span>
</a>
</div>
<div class="col-md-1 col-sm-1 col-xs-1 bar_btn hidden-lg">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<i class="fa fa-bars white"></i>
</button>
</div>
</div>
<div class="collapse navbar-collapse first_area" id="bs-example-navbar-collapse-1">
<div class="col-lg-9 col-md-12 col-sm-12 col-xs-12 order_1">
<ul class="nav navbar-nav first_nav">
<li>
<a class="logo_first_nav" href="/">
<img src="/graphics/home_2017/VMTelevision_landscape_white.png" alt="Virgin Media Television">
</a>
</li>
<li>
<a href="/player">Virgin Media Player</a>
</li> <li>
<a href="/player/show/1513/0/0/">News</a>
</li> <li>
<a class='current' href="/xpose/">Entertainment</a>
</li> <li>
<a href="/shows">Shows</a>
</li> <li>
<a href="/tv-guide">TV Guide</a>
</li> <li>
<a href="https://www.virginmedia.ie/">VirginMedia.ie</a>
</li>
</ul>
<form action="/search.php" method="get" class="search-form hidden-sm" autocomplete="off">
<div class="form-group has-feedback">
<label for="search" class="sr-only">Search</label>
<input type="hidden" name="GoogleSearchSelect" id="GoogleSearchSelect" value="tv3">
<input type="hidden" name="cx" id="GoogleSerHidden" value="partner-pub-0337592974306020:witveo-9f9a"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" class="form-control" name="q" id="search" placeholder="Search virginmediatelevision.ie">
<span class="icon icon_search form-control-feedback" aria-hidden="true"></span>
</div>
</form>
</div>
<!-- order_1 -->
<!-- order_2 -->
<div class="container second_area order_3">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo_area hidden-md hidden-sm hidden-xs">
<a href="/xpose">
<span class="logo_svg" title="Xpose"></span>
</a>
<a class="logo_ie" href="/xpose">
<img class="img-responsive" src="/xpose/assets/graphics/xpose_new_ie.png" alt="Xpose"/>
</a>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no_LR_padding">
<div class="second_bar">
<div id="menu_2">
<ul class="nav navbar-nav second_nav">
<li class="">
<a href="/xpose" target="_self">Home</a>
</li>
<li class="">
<a href="/xpose/entertainment-news" target="_self">Entertainment</a>
</li>
<li class="">
<a href="/xpose/fashion" target="_self">Fashion</a>
</li>
<li class="">
<a href="/xpose/beauty" target="_self">Beauty</a>
</li>
<li class="">
<a href="/xpose/horoscopes" target="_self">Horoscopes</a>
</li>
<li class="">
<a href="/xpose/video" target="_self">Videos</a>
</li>
<li class="">
<a href="/xpose/lifestyle" target="_self">Lifestyle</a>
</li>
<li class="">
<a href="/xpose/real-life" target="_self">Real Life</a>
</li>
<li class="">
<a href="/xpose/family" target="_self">Family</a>
</li>
<li class="">
<a href="/xpose/weddings" target="_self">Weddings</a>
</li>
<li class="hidden-lg">
<a href="/xpose/healthyliving" target="_self">Healthy Living</a>
</li>
<li class="">
<a href="/xpose/giveaways" target="_self">Giveaways</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no_LR_padding ad header_ad hidden-md hidden-sm hidden-xs">
<div id="div-gpt-ad-1401196797090-leader-1-desktop">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-leader-1-desktop");});</script>
</div>
</div>
</div>
<!-- order_3 -->
</div>
</div>
<!-- /.navbar-collapse -->
</div>
<!-- /.container-fluid -->
</nav>
<div id="wrapper" class="container content_area">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no_LR_padding ad header_ad hidden-lg hidden-sm hidden-xs">
<div id="div-gpt-ad-1401196797090-leader-1-tablet">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-leader-1-tablet");});</script>
</div>
</div>
<!-- LEFT SIDE  -->
<div class="col-lg-8 col-md-7 col-sm-12 col-xs-12 ">
<article class="top_news">
<div id="main_content" class="top_news_content">
<h1>24 hours of New Year's Eves: How and when people celebrate NYE across the world</h1>
<span class="time">31st Dec 18 | Lifestyle</span>
<div class="top_news_social">
<a class="fb" href="#" onclick="return newWin('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.virginmediatelevision.ie%2Fxpose%2Farticle%2Flifestyle%2F283931%2F24-hours-of-New-Years-Eves-How-and-when-people-celebrate-NYE-across-the-world',720,400);"><i class="fa fa-facebook"></i></a>
<a class="tw" href="#" onclick="return newWin('https://twitter.com/share?url=https%3A%2F%2Fwww.virginmediatelevision.ie%2Fxpose%2Farticle%2Flifestyle%2F283931%2F24-hours-of-New-Years-Eves-How-and-when-people-celebrate-NYE-across-the-world&counturl=https%3A%2F%2Fwww.virginmediatelevision.ie%2Fxpose%2Farticle%2Flifestyle%2F283931%2F24-hours-of-New-Years-Eves-How-and-when-people-celebrate-NYE-across-the-world&via=Xpose&text=24+hours+of+New+Year%27s+Eves%3A+How+and+when+people+celebrate+NYE+across+the+world',720,400);"><i class="fa fa-twitter"></i></a>
<a class="embed" href="" data-toggle="modal" data-target="#myModalEmbed"><i class="fa fa-share-alt"></i></a>
<!-- MODAL - EMBED -->
<div class="modal fade" id="myModalEmbed" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="myModalLabel">Share URL</h4>
</div>
<div class="modal-body">
<div class="form-group">
<input class="form-control" type="text" value="https://www.virginmediatelevision.ie/xpose/article/lifestyle/283931/24-hours-of-New-Years-Eves-How-and-when-people-celebrate-NYE-across-the-world" onclick="this.select()">
</div>
</div>
<div class="modal-footer">
<a type="button" class="btn btn-default" data-dismiss="modal">Close</a>
</div>
</div>
</div>
</div>
</div>
<p>24 different time zones means an awful lot of fireworks.</p>	</div>
<div class="top_news_img">
<a href=""><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1217/1546260603_488a68c8-8040-415c-9d41-9efc034fe2dc_636x357.jpg" alt="Silhouetted People Watching a Fireworks Display"/></a>
</div>
<div class="article_text">
<p><p>New Year&rsquo;s Eve is a deceptively short-lived festival. We have hours of build-up, a night of alcoholic merriment that unites the nation, and an arsenal of pyrotechnics that seems to grow bigger every year. The moment itself? Over in a second.<!-- START_MODE1 --></p><div class='ad_text'>
<div id='div-gpt-ad-1401196797090-mpu-4'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1401196797090-mpu-4');});</script>
</div>
</div><!-- END_MODE1 -->
<p>But though this may be true for a town square or front room, we&rsquo;re just one stop on a grand voyage which spans 24 hours and every corner of the globe.</p>
<p>Here&rsquo;s a New Year guide to help you along for the ride, from its start in the South Pacific to the fall of the ball in Times Square.</p>
<h2><strong>10:00AM &ndash; Samoa</strong></h2>
<!-- EMBED START Image { id: "embedded1677511" } -->
<figure id="embedded1677511"><img class='img-responsive' src="http://content.assets.pressassociation.io/2018/12/31115649/7c3c69c3-e268-4586-be6b-f8fd02bdf699.jpg" alt="Samoan sunrise"/><figcaption>Not a bad place to begin the celebrations (Thinkstock/PA)</figcaption></figure>
<!-- EMBED END Image { id: "embedded1677511" } -->
<p>Residents of the Pacific island nation of Samoa are the first to welcome 2019 to their shores, and the country quite literally travelled in time to make it so. In 2011, officials decided to move from the Eastern side of the International Date Line to the Western side. This brought the working week in line with Western trading partners Australia and New Zealand, and saw them pivot from last New Year-celebrating nation to first.</p>
<p>A pro tip for the expert reveller: welcome in 2019 in Samoa, then take a plane across the International Date Line to American Samoa and welcome it in again a day later.</p>
<h2><strong>12:00 &ndash; New Zealand, large parts of Australia, Vanuatu</strong></h2>
<!-- EMBED START Instagram -->
<figure>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 525px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BsDCmo7h1VK/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">&nbsp;</div>
<div style="padding: 19% 0;">&nbsp;</div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;">&nbsp;</div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BsDCmo7h1VK/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank">HAPPY NEW YEAR SYDNEY Wishing you a great 2019 #giuliansjewellery #sydnye2018 #sydneyfireworks</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/giuliansjewellery/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank"> Giulians Fine Jewellery</a> (@giuliansjewellery) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-12-31T09:58:04+00:00">Dec 31, 2018 at 1:58am PST</time></p>
</div>
</blockquote>
<script type="text/javascript" src="https://www.instagram.com/embed.js"></script>
</figure>
<!-- EMBED END Instagram -->
<p>At 11:00 New Zealand becomes the first of the big dogs to uncork some New Year champagne, and at midday GMT Sydney, Melbourne and Australian capital Canberra join their Antipodean brethren.</p>
<p>The Australian hinterland is so monstrously large that in the West Coast city of Perth the clock doesn&rsquo;t chime til three hours later.</p>
<h2><strong>16:00 &ndash; China, Philippines, Taiwan, Malaysia</strong></h2>
<!-- EMBED START Image { id: "embedded1677360" } -->
<figure id="embedded1677360"><img class='img-responsive' src="http://content.assets.pressassociation.io/2018/12/31112830/cf62d1d1-00c7-47f4-b3bc-79aab5427a33.jpg" alt="Chinese New Year dragon"/><figcaption>Nope &ndash; completely different festival (Thinkstock/PA)</figcaption></figure>
<!-- EMBED END Image { id: "embedded1677360" } -->
<p>We&rsquo;d lay a sizeable bet that every December 31 sees groups of tourists gather in Chinese cities expecting red lanterns and paper dragons, only to realise too late that Chinese New Year is a completely separate event, usually in early February. January 1 is still a national holiday in China but it&rsquo;s usually spent with family or at company parties.</p>
<p>More interesting are the Chinese time zones, or to be more accurate, time zone. Despite stretching from the central steppes of Asia all the way to the Pacific Ocean, the entire country uses &lsquo;China Standard Time&rsquo;, which is centred upon the capital Beijing. Residents of Urumqi bring in the New Year at the same time as Shanghai, despite lying nearly 4,000 km to the west.</p>
<h2><strong>18:30 &ndash; India, Sri Lanka</strong></h2>
<!-- EMBED START Image { id: "embedded1677141" } -->
<figure id="embedded1677141"><img class='img-responsive' src="http://content.assets.pressassociation.io/2018/12/31104155/cb96d531-4b8c-4136-a16e-d64c84803ea1.jpg" alt="A map of India"/><figcaption>A map for reference &ndash; you may well need it (Thinkstock/PA)</figcaption></figure>
<!-- EMBED END Image { id: "embedded1677141" } -->
<p>You&rsquo;re going to have to bear with us here, because Asian time zones are a mathematical minefield. India and Sri Lanka use a half hour increment &ndash; ie. compared to the rest of the world they are always 30 minutes off the hour.</p>
<p>This leaves the Indian New Year just 30 minutes ahead of Pakistan, and 30 minutes behind Bangladesh, despite bordering Bangladesh to both the east and the west. And because of China&rsquo;s unceremonious approach to timekeeping, the whole of India celebrates two and a half hours behind Tibet and Xinjiang &ndash; which both lie roughly due North. You could use this as another double New Year&rsquo;s but, given to visa issues and the small matter of the Himalayas, it might take you longer than that to cross the border.</p>
<p>India isn&rsquo;t the only country that refuses to settle on the hour &ndash; Nepal and parts of Canada are offset from their neighbours by 45 minutes.</p>
<h2><strong>23:00 &ndash; Spain, Germany, France, Italy, Morocco, Nigeria</strong></h2>
<!-- EMBED START Image { id: "embedded1677153" } -->
<figure id="embedded1677153"><img class='img-responsive' src="http://content.assets.pressassociation.io/2018/12/31104425/84f9207e-af69-4d54-943c-77b9c98a22d5.jpg" alt="Lead pouring with a candle"/><figcaption>Melting lead with a candle &ndash; diviners then &lsquo;read&rsquo; the surface (Thinkstock/PA)</figcaption></figure>
<!-- EMBED END Image { id: "embedded1677153" } -->
<p>With 46 countries beginning their Januaries all at once, this is by far the most overcrowded slot for New Year festivities. Many European New Year&rsquo;s come complete with madcap traditions: In Italy wearing red underwear makes you lucky in love, while eating lentils brings fortune in finance. Germans traditionally engage in &lsquo;<a href="https://www.german-way.com/history-and-culture/holidays-and-celebrations/silvester-new-years-eve-germany/bleigiessen-lead-pouring/" rel="noopener" target="_blank">lead-pouring</a>&lsquo;, to divine portents of the coming year, while in Spain eating 12 grapes on the 12 strokes of midnight will win you a fruitful 2019.</p>
<p>Incidentally, the Spain-Portugal border is another great place to run a two-New-Years strategy. Despite sharing a peninsula, Spain and Portugal maintain a one hour time difference: Enjoy some Spanish fireworks then rush across the border just in time for the Portuguese ones.</p>
<h2><strong>00:00 &ndash; UK, Ireland, Iceland, Senegal</strong></h2>
<!-- EMBED START Instagram -->
<figure>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 525px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bdyt4atllem/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">&nbsp;</div>
<div style="padding: 19% 0;">&nbsp;</div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;">&nbsp;</div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/Bdyt4atllem/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank">#newyearseve #happynewyear #newyearbonfire #bonfire #fire #iceland #2018 #traditions</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/kristjana141/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank"> Kristjana R&oacute;s</a> (@kristjana141) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-01-11T02:29:37+00:00">Jan 10, 2018 at 6:29pm PST</time></p>
</div>
</blockquote>
<script type="text/javascript" src="https://www.instagram.com/embed.js"></script>
</figure>
<!-- EMBED END Instagram -->
<p>The moment has arrived: raise a glass, enjoy the fireworks, kiss your partner/feel lonely. GMT highlights include Edinburgh&rsquo;s world-famous Hogmanay celebrations, and &aacute;ram&oacute;tabrennur &ndash; giant New Year bonfires which have been held in Icelandic capital Reykjavik for more than two centuries</p>
<h2><strong>05:00 &ndash; New York, Colombia, Cuba, Ecuador</strong></h2>
<!-- EMBED START Instagram -->
<figure>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 525px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/isvXYSMQvZ/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">&nbsp;</div>
<div style="padding: 19% 0;">&nbsp;</div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;">&nbsp;</div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/isvXYSMQvZ/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank">#HappyNewYearTimesSquare#nyc</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/jubybenavides/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank"> JUBENYS MARTINEZ</a> (@jubybenavides) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2014-01-03T07:54:53+00:00">Jan 2, 2014 at 11:54pm PST</time></p>
</div>
</blockquote>
<script type="text/javascript" src="https://www.instagram.com/embed.js"></script>
</figure>
<!-- EMBED END Instagram -->
<p>Five hours later, and New Year has finally crossed the Atlantic, and the restless crowds in Times Square can watch the famous ball make its annual descent. With a packed programme of concerts and club nights, and thousands of merry-makers braving rain, wind and hail, nowhere takes New Year&rsquo;s Eve quite as seriously as New York.</p>
<p>Further south, Ecuador practices perhaps our favourite New Year custom &ndash; men donning their finest dresses to represent the &ldquo;widows&rdquo; of the passing year. With 2018 suitably mourned, the men defrock and the family gathers round the fire to burn &lsquo;monigotes&rsquo; &ndash; papier mache effigies of politicians and public figures.</p>
<h2><strong>10:00AM (GMT) tomorrow &ndash; Hawaii</strong></h2>
<!-- EMBED START Instagram -->
<figure>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 525px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BOvZ-yIhnBu/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">&nbsp;</div>
<div style="padding: 19% 0;">&nbsp;</div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;">&nbsp;</div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BOvZ-yIhnBu/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank">#happynewyearhawaii#birthdaycelebration</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/tiarenoelani/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank"> Tiare Noelani Pinto</a> (@tiarenoelani) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-01-01T23:47:06+00:00">Jan 1, 2017 at 3:47pm PST</time></p>
</div>
</blockquote>
<script type="text/javascript" src="https://www.instagram.com/embed.js"></script>
</figure>
<!-- EMBED END Instagram -->
<p>Canada and the USA each have six time zones, so &lsquo;Happy New Year&rsquo; is an hourly announcement on North American television throughout the early morning. Happy new year Chicago is at 06:00; Happy new year Calgary follows at 07:00; then happy new year Los Angeles at 08:00 and happy new year Alaska at 09:00. Hawaii rounds things off at 10:00,&nbsp; and a&nbsp;smattering of Pacific territories follow, until 2019 has enveloped the globe.</p>
<p>At long last the very literal march of time is at an end, and everyone can settle into what we hope will be a peaceful and prosperous 2019.</p>
<p><br/><br/>&copy; Press Association 2018</p></p>	</div>
<div class="hidden-md hidden-sm hidden-xs">
<script type="text/javascript" src="//convergedigital.mainroll.com/a/tv3_outstream_desktop.js?autoPlay=true"></script>
</div>
<div class="hidden-lg">
<script type="text/javascript" src="//convergedigital.mainroll.com/a/tv3_outstream_mobile.js?autoPlay=true"></script>
</div>
<div class="links_articles">
<hr/>
<ul class="pages">
<li class="previous">
<div class="pages_bt">
<p class="red">Previous:</p>
<p>
<a href="/xpose/article/lifestyle/283929/Make-2019-your-best-year-yet-with-10-hacks-for-happiness-and-realistic-resolutions">Make 2019 your best year yet with 10 hacks for happiness and realistic resolutions</a>
</p>
</div>
</li>
<li class="next">
<div class="pages_bt">
<p class="red">Next:</p>
<p>
<a href="/xpose/article/lifestyle/283932/Liquid-news-6-of-the-biggest-drinks-trends-for-2019">Liquid news: 6 of the biggest drinks trends for 2019</a>
</p>
</div>
</li>
</ul>
<div class="clear"></div>
<hr/>
</div>
<div id='inpagead'></div>
</article>
<div class="list_most_visited_left_column">
<h3>MORE FROM XPOS&Eacute;</h3>
<div class="article">
<a href="/xpose/article/entertainment-news/283900/Dwayne-Johnson-gives-mother-new-home-for-Christmas" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1217/1546162804_8ea55fd4-02b8-47e6-9d40-f0a50d170001_636x357.jpg" alt="BBC hotline fielded 400,000 calls for help and advice in 2018" title="BBC hotline fielded 400,000 calls for help and advice in 2018">
<h2>Dwayne Johnson gives mother new home for Christmas</h2>
</a>
</div>
<div class="article">
<a href="/xpose/article/entertainment-news/283906/Sheridan-Smith-says-singing-career-began-as-a-bit-of-fun" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1217/1546190103_f55ea918-a4bf-4a91-94cb-61ae2a04090f_636x357.jpg" alt="Dwayne Johnson gives mother new home for Christmas" title="Dwayne Johnson gives mother new home for Christmas">
<h2>Sheridan Smith says singing career began as &#39;a bit of fun&#39;</h2>
</a>
</div>
<div class="article">
<a href="/xpose/article/entertainment-news/283890/Veteran-comic-actress-Dame-June-Whitfield-has-died-aged-93" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1217/1546122903_f4a702f2-de18-4773-8458-91283e440f03_636x357.jpg" alt="Sheridan Smith says singing career began as &#39;a bit of fun&#39;" title="Sheridan Smith says singing career began as &#39;a bit of fun&#39;">
<h2>Veteran comic actress Dame June Whitfield has died aged 93</h2>
</a>
</div>
</div>
<div class="hidden-sm hidden-xs more_from_article">
<div class="section_header art_section_header">
<h3>MORE FROM LIFESTYLE</h3>
</div>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/lifestyle/283933/The-new-cult-diet-everyone-is-taking-about-What-exactly-is-the-Dubrow-diet"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1217/1546262702_464e872b-b283-4031-b419-407ca18ab2d4_636x357.jpg" alt="Girl and weight loss"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/lifestyle/283933/The-new-cult-diet-everyone-is-taking-about-What-exactly-is-the-Dubrow-diet">The new cult diet everyone is taking about: What exactly is the Dubrow diet?</a></h2>
<span class="time">31st Dec 18 | <a href="/xpose/lifestyle">Lifestyle</a></span>
<p><a href="/xpose/article/lifestyle/283933/The-new-cult-diet-everyone-is-taking-about-What-exactly-is-the-Dubrow-diet">If you&rsquo;re the type of person that keeps an eye on the dieting industry, you&rsquo;ll likely have heard of eating keto and losing weight the paleo way. But have you heard of the Dubrow diet?If the name sounds familiar, it&rsquo;s because it was created by Real Housewives Of Orange...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/lifestyle/283932/Liquid-news-6-of-the-biggest-drinks-trends-for-2019"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1217/1546262103_61630c72-3f1a-4a0f-a22e-2808af07fa99_636x357.jpg" alt="2018 2019 change concept with red arrow UP."/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/lifestyle/283932/Liquid-news-6-of-the-biggest-drinks-trends-for-2019">Liquid news: 6 of the biggest drinks trends for 2019</a></h2>
<span class="time">31st Dec 18 | <a href="/xpose/lifestyle">Lifestyle</a></span>
<p><a href="/xpose/article/lifestyle/283932/Liquid-news-6-of-the-biggest-drinks-trends-for-2019">We may all have some trusty favourites when it comes to our tipples of choice, but there&rsquo;s no denying that trends play a key role in drinks menus. Remember when prosecco sold out? And it wasn&rsquo;t that long ago that most bars offered a choice of two or three gins, whereas now...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/lifestyle/283929/Make-2019-your-best-year-yet-with-10-hacks-for-happiness-and-realistic-resolutions"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1217/1546257902_1d25a927-398c-477d-82f9-455912dcda50_636x357.jpg" alt=""/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/lifestyle/283929/Make-2019-your-best-year-yet-with-10-hacks-for-happiness-and-realistic-resolutions">Make 2019 your best year yet with 10 hacks for happiness and realistic resolutions</a></h2>
<span class="time">31st Dec 18 | <a href="/xpose/lifestyle">Lifestyle</a></span>
<p><a href="/xpose/article/lifestyle/283929/Make-2019-your-best-year-yet-with-10-hacks-for-happiness-and-realistic-resolutions">Too many resolutions are hard work and, let&rsquo;s face it, you&rsquo;re never going to stick to them if there&rsquo;s too much effort involved.So says happiness doctor Andy Cope, who has spent 10 years researching positive psychology and delivers courses, centring on themes of...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/lifestyle/283927/Things-you-only-know-if-youre-single-at-the-start-of-a-brand-new-year"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1217/1546252502_664a842b-2a30-49b3-b3b4-cea823c50592_636x357.jpg" alt="The glass of white wine on colorful bokeh light of city background."/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/lifestyle/283927/Things-you-only-know-if-youre-single-at-the-start-of-a-brand-new-year">Things you only know if you're single at the start of a brand new year</a></h2>
<span class="time">31st Dec 18 | <a href="/xpose/lifestyle">Lifestyle</a></span>
<p><a href="/xpose/article/lifestyle/283927/Things-you-only-know-if-youre-single-at-the-start-of-a-brand-new-year">It is once again New Year&rsquo;s Eve, and with that comes a whole host of emotions for everyone, from the pressure to have a fabulous night, to the stress of choosing resolutions.And for single people, there is often the added demand of either feeling a-may-zing about being single,...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/lifestyle/283925/2-minutes-with-Gino-DAcampo--who-snacks-on-Wotsits-and-loves-his-pasta"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1217/1546249202_ad5eaff1-a34e-44dd-839d-caead966f6fa_636x357.jpg" alt="HyperFocal: 0"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/lifestyle/283925/2-minutes-with-Gino-DAcampo--who-snacks-on-Wotsits-and-loves-his-pasta">2 minutes with Gino D'Acampo - who snacks on Wotsits and loves his pasta</a></h2>
<span class="time">31st Dec 18 | <a href="/xpose/lifestyle">Lifestyle</a></span>
<p><a href="/xpose/article/lifestyle/283925/2-minutes-with-Gino-DAcampo--who-snacks-on-Wotsits-and-loves-his-pasta">Cheeky chappie Gino D&rsquo;Acampo is passionate about Italy and his food heritage &ndash; hence his last two cookbooks and accompanying ITV series, Gino&rsquo;s Adriatic Escape and Gino&rsquo;s Italian Coastal Escape.We caught up with him to get into the nitty-gritty of his eating...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/lifestyle/283923/Mindful-drinking-How-boozefree-is-becoming-the-new-norm"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1217/1546248302_0cebbf83-ab72-44c4-b12c-064641bd8e2d_636x357.jpg" alt=""/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/lifestyle/283923/Mindful-drinking-How-boozefree-is-becoming-the-new-norm">Mindful drinking: How booze-free is becoming the new norm</a></h2>
<span class="time">31st Dec 18 | <a href="/xpose/lifestyle">Lifestyle</a></span>
<p><a href="/xpose/article/lifestyle/283923/Mindful-drinking-How-boozefree-is-becoming-the-new-norm">From pint-filled freshers weeks to tequila-fuelled Club 18-30 holidays, it&rsquo;s safe to say that being in your 20s used to be synonymous with unbridled binge drinking. But the tides are turning on young people&rsquo;s love for booze as many seek out healthier lifestyles.
A recent...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/lifestyle/283922/3-shrubs-to-bring-winter-out-of-its-slumber--and-how-to-look-after-them"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1217/1546246202_4f09b3bf-6885-44c7-ac53-1287b561bab7_636x357.jpg" alt=""/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/lifestyle/283922/3-shrubs-to-bring-winter-out-of-its-slumber--and-how-to-look-after-them">3 shrubs to bring winter out of its slumber - and how to look after them</a></h2>
<span class="time">31st Dec 18 | <a href="/xpose/lifestyle">Lifestyle</a></span>
<p><a href="/xpose/article/lifestyle/283922/3-shrubs-to-bring-winter-out-of-its-slumber--and-how-to-look-after-them">When the garden is sleeping its way through winter, dogwood (Cornus), viburnum and redvein enkianthus still put on a good show, particularly with a coating of frost or snow.And although these sleeping beauties may appear to be resting now, they add value during all four seasons,...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/lifestyle/283898/Lucy-Mecklenburgh-has-told-us-how-to-stick-to-our-New-Year-health-resolutions--here-are-her-tips"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1217/1546158902_21bb995d-e5c0-4b84-bebf-a04338cc9f06_636x357.jpg" alt="Virgin TV British Academy Television Awards 2018 - London"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/lifestyle/283898/Lucy-Mecklenburgh-has-told-us-how-to-stick-to-our-New-Year-health-resolutions--here-are-her-tips">Lucy Mecklenburgh has told us how to stick to our New Year health resolutions - here are her tips</a></h2>
<span class="time">30th Dec 18 | <a href="/xpose/lifestyle">Lifestyle</a></span>
<p><a href="/xpose/article/lifestyle/283898/Lucy-Mecklenburgh-has-told-us-how-to-stick-to-our-New-Year-health-resolutions--here-are-her-tips">It&rsquo;s easy to make New Year&rsquo;s resolutions to transform your life &ndash; and even easier to break them.But 2019 is going to be different because we asked Lucy Mecklenburgh, the former&nbsp;Towie star-turned-fitness guru for her tips on how to succeed. View this post on...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/lifestyle/283864/How-to-live-large-Spacesaving-hacks-for-homes-with-limited-room"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1217/1546093803_114f8633-8287-412b-b428-866c375c6b8a_636x357.jpg" alt="Lack of space"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/lifestyle/283864/How-to-live-large-Spacesaving-hacks-for-homes-with-limited-room">How to live large: Space-saving hacks for homes with limited room</a></h2>
<span class="time">29th Dec 18 | <a href="/xpose/lifestyle">Lifestyle</a></span>
<p><a href="/xpose/article/lifestyle/283864/How-to-live-large-Spacesaving-hacks-for-homes-with-limited-room">In the heart of the urban jungle, space is a fiercely contested commodity.
So, if you&rsquo;re struggling with a shoe-box apartment, fit more for hobbit than human, here are a few hacks to help make your paltry pad feel positively palatial&hellip;
Now that is how to use your wall...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/lifestyle/283859/From-Alan-Carr-to-Katie-Piper--this-is-what-celebs-are-planning-for-their-New-Year-health-kicks"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1217/1546076102_5f6f1943-7e6d-42a7-9db5-0a4cd26fdd1c_636x357.jpg" alt="d72aec0a-ee01-407f-97fa-83cdb5397245"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/lifestyle/283859/From-Alan-Carr-to-Katie-Piper--this-is-what-celebs-are-planning-for-their-New-Year-health-kicks">From Alan Carr to Katie Piper - this is what celebs are planning for their New Year health kicks</a></h2>
<span class="time">29th Dec 18 | <a href="/xpose/lifestyle">Lifestyle</a></span>
<p><a href="/xpose/article/lifestyle/283859/From-Alan-Carr-to-Katie-Piper--this-is-what-celebs-are-planning-for-their-New-Year-health-kicks">Whether it&rsquo;s getting fit, eating more greens or being kinder to ourselves, most of us try and pledge do something healthy come the turn of the year. And it&rsquo;s no different for our celebs.
We ask the stars of stage and screen to reveal what they&rsquo;re giving up or starting...</a></p>
</div>
</div>
</article>
</div>
<!-- Mobile mpu position -->
<div class="mpu ad hidden-lg hidden-md">
<div id="div-gpt-ad-1401196797090-mpu-1-mobile">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mpu-1-mobile");});</script>
</div>
</div>
</div>
<!-- RIGHT SIDE  -->
<div class="col-lg-4 col-md-5 col-sm-12 col-xs-12 right_side">
<div class="list_article">
<!-- static element 1 -->
<article class="article_box">
<div class="article_box_img">
<a href="https://www.virginmediatelevision.ie/xpose/giveaways"><img class="img-responsive" src="https://93546-d-c.ooyala.com//sitefiles/entertainment/7_1543253207.ie_giveaways" alt=""/></a>
</div>
</article>
</div>
<!-- AD -->
<div class="mpu ad hidden-xs">
<div id="div-gpt-ad-1401196797090-mpu-1-desktop">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mpu-1-desktop");});</script>
</div>
</div>
<div class="section_header">
<h3>MORE FROM XPOS&Eacute</h3>
</div>
<div class="list_most_visited_sidebar">
<div class="article">
<a href="/xpose/article/entertainment-news/283856/Patsy-Palmers-model-daughter-says-its-was-weird-to-watch-her-in-EastEnders" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1217/1546041903_111a1684-e0cf-49b5-ab34-1aa96a7cc52a_636x357.jpg" alt="Patsy Palmer&#39;s model daughter says its was &#39;weird&#39; to watch her in EastEnders" title="Patsy Palmer&#39;s model daughter says its was &#39;weird&#39; to watch her in EastEnders">
<h3>Patsy Palmer&#39;s model daughter says its was &#39;weird&#39; to watch her in EastEnders</h3>
</a>
</div>
<div class="article">
<a href="/xpose/article/entertainment-news/283904/Dani-Dyer-reflects-on-lifechanging-2018" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1217/1546180503_727c791a-83f3-4147-b599-a90aefb5991c_636x357.jpg" alt="Dani Dyer reflects on &#39;life-changing&#39; 2018" title="Dani Dyer reflects on &#39;life-changing&#39; 2018">
<h3>Dani Dyer reflects on &#39;life-changing&#39; 2018</h3>
</a>
</div>
<div class="article">
<a href="/xpose/article/entertainment-news/283907/Robson-Green-rails-against-buttclenchingly-awful-past-acting-jobs" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1217/1546194603_410442ed-015b-49b1-b279-442eea6b9ddb_636x357.jpg" alt="Robson Green rails against &#39;butt-clenchingly awful&#39; past acting jobs" title="Robson Green rails against &#39;butt-clenchingly awful&#39; past acting jobs">
<h3>Robson Green rails against &#39;butt-clenchingly awful&#39; past acting jobs</h3>
</a>
</div>
<div class="article">
<a href="/xpose/article/entertainment-news/283905/Emma-Stone-hails-personal-treasure-and-Favourite-costar-Olivia-Colman" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1217/1546185003_66ecd2c4-f105-469b-b188-c0875d3853ef_636x357.jpg" alt="Emma Stone hails &#39;personal treasure&#39; and Favourite co-star Olivia Colman" title="Emma Stone hails &#39;personal treasure&#39; and Favourite co-star Olivia Colman">
<h3>Emma Stone hails &#39;personal treasure&#39; and Favourite co-star Olivia Colman</h3>
</a>
</div>
<div class="article">
<a href="/xpose/article/entertainment-news/283915/BBC-hotline-fielded-400000-calls-for-help-and-advice-in-2018" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1217/1546214733_4744dfca-6874-4946-a730-222b185e7490_636x357.jpg" alt="Emma Stone hails &#39;personal treasure&#39; and Favourite co-star Olivia Colman" title="Emma Stone hails &#39;personal treasure&#39; and Favourite co-star Olivia Colman">
<h3>BBC hotline fielded 400,000 calls for help and advice in 2018</h3>
</a>
</div>
</div>
<!-- AD -->
<div id="stickyMpuAnchor1"></div>
<div class="stickyMpuArea">
<div id="stickyMpu" class="mpu mpuBottom stickyMpu">
<div id="div-gpt-ad-1401196797090-mpu-2">
<script type="text/javascript"></script>
</div>
</div>
</div>
<div id="stickyMpuAnchor2"></div>
<div class="list_article">
<!-- static element 2 -->
</div>
<!-- TWITTER -->
<div class="twitter">
<a class='twitter-timeline' data-dnt='true' data-chrome="noheader nofooter noborders noscrollbar" width="300" height="370" href='https://twitter.com/Xpose' data-widget-id='346904464449474561'>Tweets by @Xpose</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
</div>
<!-- SOCIAL ICONS -->
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="row social_connect">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<hr/>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
<a target="_BLANK" class="fb" href="https://www.facebook.com/Xpose/"><i class="fa fa-facebook"></i></a>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
<a target="_BLANK" class="tw" href="https://twitter.com/Xpose"><i class="fa fa-twitter"></i></a>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
<a target="_BLANK" class="tw" href="https://www.youtube.com/Xpose"><i class="fa fa-youtube"></i></a>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
<a target="_BLANK" class="tw" href="https://www.instagram.com/Xpose/"><i class="fa fa-instagram"></i></a>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<p>Get Connected</p>
<hr/>
</div>
</div>
</div>
</div>
<!-- AD -->
<div id="stickyMpuAnchor3"></div>
<div id="stickyMpu2" class="mpu mpuBottom stickyMpu">
<div class="mpu">
<div id="div-gpt-ad-1401196797090-mpu-3">
<script type="text/javascript"></script>
</div>
</div>
</div>
</div>
<!-- /wrapper -->
</div><!-- /wrapper -->
<div id='div-gpt-ad-1401196797090-oop'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-oop");});</script>
</div>
<div id='div-gpt-ad-1401196797090-skin'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-skin");});</script>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-5780237-1','auto',{'allowLinker':true});ga('set','anonymizeIp',true);ga('send','pageview');</script>
<footer class="footer grey_footer">
<div class="container">
<div class="row">
<ul class="footer_links">
<div class="col-lg-3 col-md-6 col-sm-12 col-xs-12">
<li><a target="_BLANK" href="http://www.virginmediasolutions.ie">Advertise With Us</a></li>
<li><a href="/press-centre">Press Centre</a></li>
<li><a href="/studios">Studios</a></li>
<li><a href="/commissioning/">Commissioning</a></li>
<span class="hidden-lg hidden-sm">
<li><a href="/player/terms-and-conditions">Terms & Conditions</a></li>
<li><a href="/player/cookies-policy">Cookies</a></li>
</span>
</div>
<div class="col-lg-3 col-md-6 col-sm-12 col-xs-12">
<li><a href="/contact">Contact Us</a></li>
<li><a href="/archive">Archive</a></li>
<li><a href="/subtitles">Subtitles</a></li>
<li><a href="/privacypolicy">Privacy Policy</a></li>
<span class="hidden-lg hidden-sm">
<li><a href="/helplines">Helplines</a></li>
</span>
</div>
<div class="col-lg-3 hidden-md col-sm-12 col-xs-12">
<li><a href="/player/terms-and-conditions">Terms & Conditions</a></li>
<li><a href="/cookies-policy">Cookies</a></li>
<li><a href="/helplines">Helplines</a></li>
<li><a href="/careers">Careers</a></li>
</div>
</ul>
</div>
<div class="row">
<div class="footer_logo">
<img src="/graphics/home_2017/infinity_logo.png"/>
</div>
<div class="footer_copyright">
<p>&copy;2018. Virgin Media Television, Dublin.</p>
<p>All Rights Reserved</p>
</div>
</div>
</div><!-- /container -->
</footer>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="/xpose/assets/includes/js/bootstrap.min.js"></script>
<script src="/xpose/assets/includes/js/jquery.bxslider.js"></script>
<script src="/xpose/assets/includes/js/global.js"></script>
<script src="/includes/js/cookienotice.js"></script>
<script type="text/javascript">var ads_shown=0;setInterval(function(){var newwidth=$("#main_content").width();$("#vp_inpage_player").attr("width",newwidth+"px");},1000);$(document).ready(function($){var move=function(){if($("#stickyMpuAnchor1").length){if($(window).width()>=748){var ad_height=280;var st=$(window).scrollTop()+50,ot=$("#stickyMpuAnchor1").offset().top,s=$("#stickyMpu"),ot2=$("#stickyMpuAnchor2").offset().top;if(st>ot&&st<ot2-ad_height){s.addClass('sticky_control_MPU_top');s.removeClass('sticky_control_MPU_bottom');}else if(st<=ot){s.removeClass('sticky_control_MPU_top').removeClass('sticky_control_MPU_bottom');}else if(st>=ot2-ad_height){s.removeClass('sticky_control_MPU_top');s.addClass('sticky_control_MPU_bottom');}}if($("#stickyMpuAnchor3").length){if($(window).width()>=748){var st=$(window).scrollTop()+50,ot=$("#stickyMpuAnchor3").offset().top,s=$("#stickyMpu2");if(st>ot){s.addClass('sticky_control_MPU_top');}else if(st<=ot){s.removeClass('sticky_control_MPU_top');}}}}};function ScrollHandler(e){move();}$(window).on('scroll',ScrollHandler);});var resizeTimer;function resizer(){googletag.pubads().refresh([window.mpu_1_desktop]);googletag.pubads().refresh([window.mpu_1_mobile]);googletag.pubads().refresh([window.mpu_2]);googletag.pubads().refresh([window.mpu_3]);googletag.pubads().refresh([window.leader_1_desktop]);googletag.pubads().refresh([window.leader_1_tablet]);googletag.pubads().refresh([window.leader_2]);}var windowWidth=$(window).width();window.addEventListener("resize",function(){if($(window).width()!=windowWidth){windowWidth=$(window).width();clearTimeout(resizeTimer);resizeTimer=setTimeout(resizer,250);}});var refreshed=false;var offset_mpu_2=1000;var listener=function(){if(window.scrollY>=offset_mpu_2&&!refreshed){console.log('ok');googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mpu-2");});googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mpu-3");});refreshed=true;window.removeEventListener('scroll',listener);}}
window.addEventListener('scroll',listener);var addListener=function(obj,eventName,listener){if(obj.addEventListener)obj.addEventListener(eventName,listener,false);else
obj.attachEvent("on"+eventName,listener);};addListener(document,"AdLoaded",onAdPlayerReady);function onAdPlayerReady(evt){var adPlayer=vp_inpage.getAdPlayer();vp_inpage.setVolume(0);adPlayer.addEventListener('mouseover',function(){vp_inpage.setVolume(1);},false);adPlayer.addEventListener('mouseout',function(){vp_inpage.setVolume(0);},false);}</script>
</body>
</html>