<!DOCTYPE html>
<html lang="en">
<head>
<title>Emma Watson helps launch sexual harassment advice line for women - Entertainment News from Xposé - Virgin Media Television</title>
<meta charset="utf-8">
<meta name="description" content="The aim of the advice line is to help plug a gap in the availability of legal advice."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta property="published-date" content="2019-08-05 00:01:00"/>
<link rel="amphtml" href="https://www.virginmediatelevision.ie/xpose/AMP/article/entertainment-news/292250/Emma-Watson-helps-launch-sexual-harassment-advice-line-for-women"/>
<!--  OPEN GRAPH META -->
<meta property="fb:pages" content="61527422958"/> <!-- Xpose -->
<meta property="fb:pages" content="66133801290"/> <!-- Ireland AM -->
<meta property="fb:pages" content="100183534537"/> <!-- TV3 Ireland -->
<meta property="fb:app_id" content="1819720164939351"/>
<meta property="og:title" content="Emma Watson helps launch sexual harassment advice line for women - Entertainment News from Xposé - Virgin Media Television"/>
<meta property="og:url" content="https://www.virginmediatelevision.ie/xpose/article/entertainment-news/292250/Emma-Watson-helps-launch-sexual-harassment-advice-line-for-women"/>
<meta property="og:site_name" content="Virgin Media Television | Xpos&eacute; Entertainment"/>
<meta property="og:description" content="The aim of the advice line is to help plug a gap in the availability of legal advice."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://93546-d-c.ooyala.com/content/images/1272/1564959915_33abd346-4aeb-4dd2-aa52-a06eb7eed51f_636x357.jpg"/>
<meta property="og:image:secure_url" content="https://93546-d-c.ooyala.com/content/images/1272/1564959915_33abd346-4aeb-4dd2-aa52-a06eb7eed51f_636x357.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="636"/>
<meta property="og:image:height" content="357"/>
<style>@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 300;
  src: local('Lato Light'), local('Lato-Light'), url(http://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh7USSwiPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  src: local('Lato Regular'), local('Lato-Regular'), url(http://fonts.gstatic.com/s/lato/v16/S6uyw4BMUTPHjx4wWw.ttf) format('truetype');
}
@font-face {
  font-family: 'Tinos';
  font-style: italic;
  font-weight: 400;
  src: local('Tinos Italic'), local('Tinos-Italic'), url(http://fonts.gstatic.com/s/tinos/v13/buE2poGnedXvwjX-TmZJ8A.ttf) format('truetype');
}
@font-face {
  font-family: 'Tinos';
  font-style: normal;
  font-weight: 400;
  src: local('Tinos Regular'), local('Tinos-Regular'), url(http://fonts.gstatic.com/s/tinos/v13/buE4poGnedXvwjX7fmE.ttf) format('truetype');
}
</style>
<link href="/xpose/assets/includes/css/font-awesome.min.css" rel="stylesheet">
<link href="/xpose/assets/includes/css/bootstrap.css" rel="stylesheet">
<link href="/xpose/assets/includes/css/jquery.bxslider.css" rel="stylesheet">
<link href="/xpose/assets/includes/css/xpose_v4.css?v=3" rel="stylesheet">
<link href="/xpose/assets/includes/css/xpose_nav_v4.css" rel="stylesheet">
<link href="/xpose/assets/includes/css/responsive_v4.css" rel="stylesheet">
<link href="/includes/css/global.css?v=1564961618" rel="stylesheet">
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
		    <script src="/xpose/assets/includes/js/html5shiv.js"></script>
		    <script src="/xpose/assets/includes/js/respond.min.js"></script>
		<![endif]-->
<!--[if IE 8]> <html class="ie8"> <![endif]-->
<!--[if IE 9]> <html class="ie9"> <![endif]-->
<!--[if gte IE 9]>  <style type="text/css"> .gradient { filter: none; }</style><![endif]-->
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type='text/javascript'>googletag.cmd.push(function(){var top_leaderboard_mapping_desktop=googletag.sizeMapping().addSize([990,0],[[728,90],[728,89],[970,90],[970,250]]).addSize([0,0],[]).build();var top_leaderboard_mapping_tablet=googletag.sizeMapping().addSize([990,0],[]).addSize([768,0],[[728,90],[728,89]]).addSize([0,0],[]).build();var mpu_mapping=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,600],[300,249]]).addSize([0,0],[[300,250],[300,249]]).build();var mid_mpu_mapping=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,251]]).addSize([0,0],[[300,250],[300,251]]).build();var mpu_mapping_desktop=googletag.sizeMapping().addSize([768,0],[[300,250],[300,600],[300,249]]).addSize([0,0],[[300,250],[300,251]]).build();var mpu_mapping_mobile=googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[300,250],[300,249]]).build();var bottom_leaderboard_mapping=googletag.sizeMapping().addSize([1024,0],[[728,90],[728,91],[970,90],[970,250]]).addSize([768,0],[[728,90],[728,91]]).addSize([0,0],[]).build();var mobile_banner_mapping=googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[320,50]]).build();var bot_mpu_mapping=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,252]]).addSize([0,0],[[300,250],[300,252]]).build();var bot_mpu_mapping2=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,253]]).addSize([0,0],[[300,250],[300,253]]).build();window.leader_1_desktop=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[728,90],'div-gpt-ad-1401196797090-leader-1-desktop').addService(googletag.pubads()).setTargeting('art_id','292250').setTargeting('pos',['top']).defineSizeMapping(top_leaderboard_mapping_desktop);window.leader_1_tablet=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[728,90],'div-gpt-ad-1401196797090-leader-1-tablet').addService(googletag.pubads()).setTargeting('art_id','292250').setTargeting('pos',['top']).defineSizeMapping(top_leaderboard_mapping_tablet);window.mpu_1_desktop=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[300,250],'div-gpt-ad-1401196797090-mpu-1-desktop').addService(googletag.pubads()).setTargeting('art_id','292250').setTargeting('pos',['MPU1,article_roadblock']).defineSizeMapping(mpu_mapping_desktop);window.mpu_1_mobile=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[300,250],'div-gpt-ad-1401196797090-mpu-1-mobile').addService(googletag.pubads()).setTargeting('art_id','292250').setTargeting('pos',['MPU1,article_roadblock']).defineSizeMapping(mpu_mapping_mobile);window.mpu_4=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[300,250],'div-gpt-ad-1401196797090-mpu-4').addService(googletag.pubads()).setTargeting('art_id','292250').setTargeting('pos',['MPU4,article_roadblock']).defineSizeMapping(bot_mpu_mapping2);window.mpu_2=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[300,250],'div-gpt-ad-1401196797090-mpu-2').addService(googletag.pubads()).setTargeting('art_id','292250').setTargeting('pos',['MPU2,article_roadblock']).defineSizeMapping(mid_mpu_mapping);window.mpu_3=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[300,250],'div-gpt-ad-1401196797090-mpu-3').addService(googletag.pubads()).setTargeting('art_id','292250').setTargeting('pos',['MPU3,article_roadblock']).defineSizeMapping(bot_mpu_mapping);window.mobile_banner=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[320,50],'div-gpt-ad-1401196797090-mobile').addService(googletag.pubads()).setTargeting('art_id','292250').setTargeting('pos',['anchor','article_roadblock']).defineSizeMapping(mobile_banner_mapping);window.skin=googletag.defineSlot('/49077797/Xpose.ie/Entertainment_News',[1,1],'div-gpt-ad-1401196797090-skin').setTargeting('art_id','292250').addService(googletag.pubads()).setTargeting('art_id','292250').setTargeting('pos',['wallpaper,article_roadblock']);window.oop=googletag.defineOutOfPageSlot('/49077797/Xpose.ie/Entertainment_News','div-gpt-ad-1401196797090-oop').addService(googletag.pubads()).setTargeting('pos','article_roadblock').setTargeting('art_id','292250').setTargeting('art_id','292250');googletag.enableServices();});</script>
<script type="text/javascript" src="//media.admob.com/api/v1/google_mobile_app_ads.js"></script>
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','1537782086485259');fbq('track','PageView');</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=1537782086485259&ev=PageView&noscript=1'/></noscript>
<!-- End Facebook Pixel Code -->
<script src='/player/assets/js/webfont.js'></script>
<script>WebFont.load({custom:{families:['playericons_6']}});</script>
</head>
<body id="article">
<!-- /footer static ad  -->
<div class="static_ad no_LR_padding">
<div id="div-gpt-ad-1401196797090-mobile">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mobile");});</script>
</div>
</div>
<nav class="navbar navbar-inverse">
<div class="container-fluid">
<div class="cookie_notice xpose">
<div class="cookie-container">
<p>Let us entertain you! We use cookies to ensure we can continue to deliver a personalised service, just for you. This is why we and our trusted Commerce Partners use 'cookies' to remember and store information about how you use our site.</p>
<p>If you would like to find out more, please read our updated <a href="/cookies-policy" target="_blank">Cookies Policy</a>. You can also find more information in our updated <a href="/player/privacy-policy" target="_blank">Privacy Policy</a>.
</p>
</div>
<button class="close_cookie_notice">Accept & Close</button>
</div>
<div class="navbar-header">
<div class="col-md-11 col-sm-11 col-xs-11 text-left hidden-lg">
<a class="navbar-brand" href="/xpose" title="Xpose">
<span class="logo_svg"></span>
</a>
</div>
<div class="col-md-1 col-sm-1 col-xs-1 bar_btn hidden-lg">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<i class="fa fa-bars white"></i>
</button>
</div>
</div>
<div class="collapse navbar-collapse first_area" id="bs-example-navbar-collapse-1">
<div class="col-lg-9 col-md-12 col-sm-12 col-xs-12 order_1">
<ul class="nav navbar-nav first_nav">
<li>
<a class="logo_first_nav" href="/">
<img src="/graphics/home_2017/VMTelevision_landscape_white.png" alt="Virgin Media Television">
</a>
</li>
<li>
<a href="/player">Virgin Media Player</a>
</li> <li>
<a href="/player/show/1513/0/0/">News</a>
</li> <li>
<a class='current' href="/xpose/">Entertainment</a>
</li> <li>
<a href="/shows">Shows</a>
</li> <li>
<a href="/tv-guide">TV Guide</a>
</li> <li>
<a href="https://www.virginmedia.ie/">VirginMedia.ie</a>
</li>
</ul>
<form action="/search.php" method="get" class="search-form hidden-sm" autocomplete="off">
<div class="form-group has-feedback">
<label for="search" class="sr-only">Search</label>
<input type="hidden" name="GoogleSearchSelect" id="GoogleSearchSelect" value="tv3">
<input type="hidden" name="cx" id="GoogleSerHidden" value="partner-pub-0337592974306020:witveo-9f9a"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" class="form-control" name="q" id="search" placeholder="Search virginmediatelevision.ie">
<span class="icon icon_search form-control-feedback" aria-hidden="true"></span>
</div>
</form>
</div>
<!-- order_1 -->
<!-- order_2 -->
<div class="container second_area order_3">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo_area hidden-md hidden-sm hidden-xs">
<a href="/xpose">
<span class="logo_svg" title="Xpose"></span>
</a>
<a class="logo_ie" href="/xpose">
<img class="img-responsive" src="/xpose/assets/graphics/xpose_new_ie.png" alt="Xpose"/>
</a>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no_LR_padding">
<div class="second_bar">
<div id="menu_2">
<ul class="nav navbar-nav second_nav">
<li class="">
<a href="/xpose" target="_self">Home</a>
</li>
<li class="">
<a href="/xpose/entertainment-news" target="_self">Entertainment</a>
</li>
<li class="">
<a href="/xpose/fashion" target="_self">Fashion</a>
</li>
<li class="">
<a href="/xpose/beauty" target="_self">Beauty</a>
</li>
<li class="">
<a href="/xpose/video" target="_self">Videos</a>
</li>
<li class="">
<a href="/xpose/lifestyle" target="_self">Lifestyle</a>
</li>
<li class="">
<a href="/xpose/family" target="_self">Family</a>
</li>
<li class="">
<a href="/xpose/weddings" target="_self">Weddings</a>
</li>
<li class="hidden-lg">
<a href="/xpose/healthyliving" target="_self">Healthy Living</a>
</li>
<li class="">
<a href="/xpose/giveaways" target="_self">Giveaways</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no_LR_padding ad header_ad hidden-md hidden-sm hidden-xs">
<div id="div-gpt-ad-1401196797090-leader-1-desktop">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-leader-1-desktop");});</script>
</div>
</div>
</div>
<!-- order_3 -->
</div>
</div>
<!-- /.navbar-collapse -->
</div>
<!-- /.container-fluid -->
</nav>
<div id="wrapper" class="container content_area">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no_LR_padding ad header_ad hidden-lg hidden-sm hidden-xs">
<div id="div-gpt-ad-1401196797090-leader-1-tablet">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-leader-1-tablet");});</script>
</div>
</div>
<!-- LEFT SIDE  -->
<div class="col-lg-8 col-md-7 col-sm-12 col-xs-12 ">
<article class="top_news">
<div id="main_content" class="top_news_content">
<h1>Emma Watson helps launch sexual harassment advice line for women</h1>
<span class="time">5th Aug 19 | Entertainment News</span>
<div class="top_news_social">
<a class="fb" href="#" onclick="return newWin('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.virginmediatelevision.ie%2Fxpose%2Farticle%2Fentertainment-news%2F292250%2FEmma-Watson-helps-launch-sexual-harassment-advice-line-for-women',720,400);"><i class="fa fa-facebook"></i></a>
<a class="tw" href="#" onclick="return newWin('https://twitter.com/share?url=https%3A%2F%2Fwww.virginmediatelevision.ie%2Fxpose%2Farticle%2Fentertainment-news%2F292250%2FEmma-Watson-helps-launch-sexual-harassment-advice-line-for-women&counturl=https%3A%2F%2Fwww.virginmediatelevision.ie%2Fxpose%2Farticle%2Fentertainment-news%2F292250%2FEmma-Watson-helps-launch-sexual-harassment-advice-line-for-women&via=Xpose&text=Emma+Watson+helps+launch+sexual+harassment+advice+line+for+women',720,400);"><i class="fa fa-twitter"></i></a>
<a class="embed" href="" data-toggle="modal" data-target="#myModalEmbed"><i class="fa fa-share-alt"></i></a>
<!-- MODAL - EMBED -->
<div class="modal fade" id="myModalEmbed" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="myModalLabel">Share URL</h4>
</div>
<div class="modal-body">
<div class="form-group">
<input class="form-control" type="text" value="https://www.virginmediatelevision.ie/xpose/article/entertainment-news/292250/Emma-Watson-helps-launch-sexual-harassment-advice-line-for-women" onclick="this.select()">
</div>
</div>
<div class="modal-footer">
<a type="button" class="btn btn-default" data-dismiss="modal">Close</a>
</div>
</div>
</div>
</div>
</div>
<p>The aim of the advice line is to help plug a gap in the availability of legal advice.</p>	</div>
<div class="top_news_img">
<a href=""><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1272/1564959915_33abd346-4aeb-4dd2-aa52-a06eb7eed51f_636x357.jpg" alt="Beauty and The Beast Launch Event – London"/></a>
</div>
<div class="article_text">
<p><p>Actress Emma Watson has urged women to understand their rights as she helped launch a legal advice line for those who are suffering sexual harassment at work.<!-- START_MODE1 --></p><div class='ad_text'>
<div id='div-gpt-ad-1401196797090-mpu-4'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1401196797090-mpu-4');});</script>
</div>
</div><!-- END_MODE1 --><p>The Harry Potter star and Time&rsquo;s Up UK activist said it is &ldquo;completely staggering&rdquo; that the free advice line &ndash; 020 7490 0152 &ndash; for women in England and Wales is the only service of its type.</p><p>Pointing out that TUC research has found that as many as one in two women experience sexual harassment in the workplace, she said: &ldquo;It finally feels like people are realising the scale of the problem, and I&rsquo;m certainly hopeful that with global standards such as the recent International Labour Organisation treaty on harassment at work, we&rsquo;ll start to see a new climate of prevention and accountability on this issue domestically.&rdquo;</p> <!-- EMBED START PA Quote --> <figure> <div class="pa-embed" data-type="quote" data-quote="Understanding what your rights are, how you can assert them, and the choices you have if you've experienced harassment is such a vital part of creating safe workplaces for everyone" data-source="Emma Watson"></div> <script async src="//content-embed.pressassociation.com/embeds.js" charset="utf-8"></script> </figure> <!-- EMBED END PA Quote --> <p>Donations from members of the public, including Watson, helped to kickstart the advice line, which is backed by the Time&rsquo;s Up UK Justice and Equality Fund, and managed by Rosa, which is the UK Fund for Women and Girls.</p><p>Advice is provided by Rights of Women, a charity which works to help women through the law.</p><p>Watson said: &ldquo;Understanding what your rights are, how you can assert them, and the choices you have if you&rsquo;ve experienced harassment is such a vital part of creating safe workplaces for everyone, and this advice line is such a huge development in ensuring that all women are supported, wherever we work.&rdquo;</p><p>The aim of the advice line is to help plug a gap in the availability of legal advice so that women can get the right help and support they need to hold their employer and harasser to account.</p><p>Rights of Women&rsquo;s senior legal officer Deeba Syed described workplace sexual harassment as a &ldquo;hidden problem&rdquo; even though it has reached &ldquo;epidemic levels&rdquo;.</p><p>She said: &ldquo;This advice line&rsquo;s purpose is to empower women to exercise their legal rights in the workplace. By advising women about their legal options and increasing their understanding of equalities and discrimination law, we will be able to help them make informed choices about next steps, including how to navigate the legal system with confidence.</p><p>&ldquo;We know that complaints of sexual harassment at work are still frequently responded to in a gendered manner that is negative, undermining or can lead to victimisation.</p><p>&ldquo;That is why Rights of Women will also work towards dismantling the underlying structural problems that puts the burden on victims and makes it difficult for women to come forward through its policy work.&rdquo;</p><p>Time&rsquo;s UP UK chairman Dame Heather Rabbatts welcomed the scheme as a move to help vulnerable women who urgently need legal advice and information, while Rosa&rsquo;s project director hoped it would give women the confidence to call out harassment and for employers to take action on it.</p></p><p>&copy; Press Association 2019</p>	</div>
<!--
					<div class="hidden-md hidden-sm hidden-xs">
					<script type="text/javascript" src="//convergedigital.mainroll.com/a/tv3_outstream_desktop.js?autoPlay=true"></script>
					</div>
					<div class="hidden-lg">
					<script type="text/javascript" src="//convergedigital.mainroll.com/a/tv3_outstream_mobile.js?autoPlay=true"></script>
					</div>
				-->
<div class="links_articles">
<hr/>
<ul class="pages">
<li class="previous">
<div class="pages_bt">
<p class="red">Previous:</p>
<p>
<a href="/xpose/article/entertainment-news/292249/Leona-Lewis-describes-wedding-full-of-love-to-Dennis-Jauch">Leona Lewis describes wedding ‘full of love’ to Dennis Jauch</a>
</p>
</div>
</li>
<li class="next">
<div class="pages_bt">
<p>
<a href="/xpose/article//0/"></a>
</p>
</div>
</li>
</ul>
<div class="clear"></div>
<hr/>
</div>
<div id='inpagead'></div>
</article>
<div class="list_most_visited_left_column">
<h3>MORE FROM XPOSÉ</h3>
<div class="article">
<a href="/xpose/article/entertainment-news/292228/Camila-Cabello-says-young-girls-are-growing-up-in-airbrushed-world" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1272/1564905908_0a1e3a1c-53e4-49cf-a569-eac8fda3c95a_636x357.jpg" alt="Royal baby reveal outfits: How does Meghan’s outfit compare?" title="Royal baby reveal outfits: How does Meghan’s outfit compare?">
<h2>Camila Cabello says young girls are growing up in ‘airbrushed world’</h2>
</a>
</div>
<div class="article">
<a href="/xpose/article/entertainment-news/233253/Review-Bront-Smock-Alley-Theatre" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1012/233253_636x357.jpg" alt="Camila Cabello says young girls are growing up in ‘airbrushed world’" title="Camila Cabello says young girls are growing up in ‘airbrushed world’">
<h2>Review: Brontë, Smock Alley Theatre</h2>
</a>
</div>
<div class="article">
<a href="/xpose/article/weddings/283578/Singer-Meghan-Trainor-ties-the-knot-on-her-birthday" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1217/1545589803_99518847-8814-48cd-8709-35da97a371ba_636x357.jpg" alt="Review: Brontë, Smock Alley Theatre" title="Review: Brontë, Smock Alley Theatre">
<h2>Singer Meghan Trainor ties the knot on her birthday</h2>
</a>
</div>
</div>
<div class="hidden-sm hidden-xs more_from_article">
<div class="section_header art_section_header">
<h3>MORE FROM ENTERTAINMENT NEWS</h3>
</div>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/292249/Leona-Lewis-describes-wedding-full-of-love-to-Dennis-Jauch"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1272/1564959912_3817b33c-a555-4cae-891d-f5ff49760659_636x357.jpg" alt="Leona Lewis marries Dennis Jauch"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/292249/Leona-Lewis-describes-wedding-full-of-love-to-Dennis-Jauch">Leona Lewis describes wedding ‘full of love’ to Dennis Jauch</a></h2>
<span class="time">5th Aug 19 | <a href="/xpose/entertainment-news">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/292249/Leona-Lewis-describes-wedding-full-of-love-to-Dennis-Jauch">Leona Lewis has described her wedding as a &ldquo;beautiful day, full of love&rdquo; after she tied the knot with Dennis Jauch.The couple got married on July 27 at&nbsp;Sting&rsquo;s&nbsp;estate in Tuscany, Italy, in front of&nbsp;180 friends and family members, including Sugababes...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/292248/Laura-Wright-expecting-first-child-with-Harry-Rowland"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1272/1564959910_6c624e9c-61a6-459d-b225-a87f6158c570_636x357.jpg" alt="England v Scotland – Guinness Six Nations – Twickenham Stadium"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/292248/Laura-Wright-expecting-first-child-with-Harry-Rowland">Laura Wright expecting first child with Harry Rowland</a></h2>
<span class="time">5th Aug 19 | <a href="/xpose/entertainment-news">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/292248/Laura-Wright-expecting-first-child-with-Harry-Rowland">Laura Wright is expecting her first child with husband Harry Rowland.The&nbsp;mezzo-soprano and the former rugby star got married in December 2018 and their baby is due the day after their first anniversary.Wright, who is 20 weeks pregnant, told Hello magazine: &ldquo;It&rsquo;s such a...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/292247/Stacey-Dooley-Im-not-for-everyone-it-doesnt-hurt-me"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1272/1564959908_c3e35707-497a-47a4-8cd8-dd4102004d76_636x357.jpg" alt="The Andrew Marr Show"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/292247/Stacey-Dooley-Im-not-for-everyone-it-doesnt-hurt-me">Stacey Dooley: ‘I’m not for everyone… it doesn’t hurt me’</a></h2>
<span class="time">5th Aug 19 | <a href="/xpose/entertainment-news">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/292247/Stacey-Dooley-Im-not-for-everyone-it-doesnt-hurt-me">Stacey Dooley said she is made of &ldquo;hard stuff&rdquo; and that she won&rsquo;t &ldquo;crack&rdquo; if people say they do not like her.The documentary film-maker, who won the 2018 series of Strictly Come Dancing, added that she realises she is &ldquo;not for everyone&rdquo; but does...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/292246/Rochelle-Humes-on-body-confidence-as-she-bares-all-for-Womens-Health-magazine"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1272/1564959905_3eab80c1-b6d4-47d8-9915-3cd47beee43a_636x357.jpg" alt="National Television Awards 2019 – Arrivals – London"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/292246/Rochelle-Humes-on-body-confidence-as-she-bares-all-for-Womens-Health-magazine">Rochelle Humes on body confidence as she bares all for Women’s Health magazine</a></h2>
<span class="time">5th Aug 19 | <a href="/xpose/entertainment-news">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/292246/Rochelle-Humes-on-body-confidence-as-she-bares-all-for-Womens-Health-magazine">Rochelle Humes has told how motherhood has bolstered her body confidence as she bares all on the cover of a health and wellness magazine.The TV presenter, 30, and singer features on Women&rsquo;s Health magazine&rsquo;s September issue, also known as The Naked Issue.Rochelle Humes has...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/292245/Love-Islands-Amber-says-she-may-move-to-Ireland-to-be-with-Greg"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1272/1564957503_c4ed4b2d-8dbd-4aca-b5ef-bd4da01627ab_636x357.jpg" alt="Love Island winners Amber Gill and Greg O’Shea"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/292245/Love-Islands-Amber-says-she-may-move-to-Ireland-to-be-with-Greg">Love Island’s Amber says she may move to Ireland to be with Greg</a></h2>
<span class="time">4th Aug 19 | <a href="/xpose/entertainment-news">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/292245/Love-Islands-Amber-says-she-may-move-to-Ireland-to-be-with-Greg">Love Island winner Amber Gill has said she may move to Ireland to be with her boyfriend Greg O&rsquo;Shea.The beauty therapist made the revelation on the reunion show on Sunday.Host Caroline Flack was quizzing the pair about their long distance romance, and Greg insisted it was...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/292244/MollyMae-Hague-shocked-after-Anton-Danyluk-unfollows-her"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1272/1564954508_e0d1bbca-ec61-4243-82dd-4dbcafce48f4_636x357.jpg" alt="Tommy Fury and Molly Mae Hague"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/292244/MollyMae-Hague-shocked-after-Anton-Danyluk-unfollows-her">Molly-Mae Hague ‘shocked’ after Anton Danyluk unfollows her</a></h2>
<span class="time">4th Aug 19 | <a href="/xpose/entertainment-news">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/292244/MollyMae-Hague-shocked-after-Anton-Danyluk-unfollows-her">Love Island&rsquo;s Molly-Mae Hague has said she was &ldquo;shocked&rdquo; to hear that fellow contestant Anton Danyluk had unfollowed her on social media.It was reported that Anton stopped following Molly-Mae when they left the villa, and the show&rsquo;s host Caroline Flack quizzed...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/292243/Amy-and-Curtis-back-together-on-Love-Island-reunion-show"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1272/1564952103_e040dbc6-b1f6-46d1-ab00-53a6930378f8_636x357.jpg" alt="Maura Higgins and Curtis Pritchard"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/292243/Amy-and-Curtis-back-together-on-Love-Island-reunion-show">Amy and Curtis back together on Love Island reunion show</a></h2>
<span class="time">4th Aug 19 | <a href="/xpose/entertainment-news">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/292243/Amy-and-Curtis-back-together-on-Love-Island-reunion-show">Amy Hart and Curtis Pritchard said there were no hard feelings between them as they appeared on the Love Island reunion show alongside Curtis&rsquo;s new flame Maura Higgins.Amy and Curtis were a couple from early in the ITV2 series but split when Curtis had his head turned by Maura,...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/292242/Rihanna-condemns-Donald-Trump-after-US-shootings"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1272/1564949704_6c8b3ed2-f76a-42c9-a1de-3980a3136866_636x357.jpg" alt="Rihanna"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/292242/Rihanna-condemns-Donald-Trump-after-US-shootings">Rihanna condemns Donald Trump after US shootings</a></h2>
<span class="time">4th Aug 19 | <a href="/xpose/entertainment-news">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/292242/Rihanna-condemns-Donald-Trump-after-US-shootings">Rihanna has hit out at Donald Trump after this weekend&rsquo;s mass shootings in America.Twenty-nine people were killed in separate incidents in Dayton, Ohio, and El Paso, Texas, and dozens more were injured.The US president posted a message on Twitter after the shooting in Texas,...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/292241/Antonio-Banderas-Heart-attack-was-turning-point-psychologically"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1272/1564946102_5b6ee4d2-7015-4a2c-a579-f551eb3a41d9_636x357.jpg" alt="Antonio Banderas"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/292241/Antonio-Banderas-Heart-attack-was-turning-point-psychologically">Antonio Banderas: Heart attack was turning point psychologically</a></h2>
<span class="time">4th Aug 19 | <a href="/xpose/entertainment-news">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/292241/Antonio-Banderas-Heart-attack-was-turning-point-psychologically">Antonio Banderas has said having a heart attack was a &ldquo;turning point&rdquo; in his life.The Mask Of Zorro star, 58, suffered a heart attack in 2017 and said it has changed his approach to his career.He told The Sunday Times&rsquo; Culture&nbsp;magazine: &ldquo;It...</a></p>
</div>
</div>
</article>
<article class="row article_row">
<div class="col-lg-5 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_img">
<a href="/xpose/article/entertainment-news/292240/Ariana-Grande-on-course-for-sixth-UK-number-one-with-Boyfriend"><img class="img-responsive" src="https://93546-d-c.ooyala.com/content/images/1272/1564941902_f0425f77-9e99-4095-b74c-c541449615c5_636x357.jpg" alt="Ariana Grande new album"/></a>
</div>
</div>
<div class="col-lg-7 col-md-12 col-sm-8 col-xs-12">
<div class="article_row_content">
<h2><a href="/xpose/article/entertainment-news/292240/Ariana-Grande-on-course-for-sixth-UK-number-one-with-Boyfriend">Ariana Grande on course for sixth UK number one with Boyfriend</a></h2>
<span class="time">4th Aug 19 | <a href="/xpose/entertainment-news">Entertainment News</a></span>
<p><a href="/xpose/article/entertainment-news/292240/Ariana-Grande-on-course-for-sixth-UK-number-one-with-Boyfriend">Ariana Grande is on course for her sixth UK number one single with Boyfriend.The singer is in position to take the top spot for her offering with Social House, having taken an early lead in sales following the song&rsquo;s release on Friday, according to the Official Charts Company.If...</a></p>
</div>
</div>
</article>
</div>
<!-- Mobile mpu position -->
<div class="mpu ad hidden-lg hidden-md">
<div id="div-gpt-ad-1401196797090-mpu-1-mobile">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mpu-1-mobile");});</script>
</div>
</div>
</div>
<!-- RIGHT SIDE  -->
<div class="col-lg-4 col-md-5 col-sm-12 col-xs-12 right_side">
<div class="list_article">
<!-- static element 1 -->
<article class="article_box">
<div class="article_box_img">
<a href="https://www.virginmediatelevision.ie/xpose/giveaways"><img class="img-responsive" src="https://93546-d-c.ooyala.com//sitefiles/entertainment/7_1543253207.ie_giveaways" alt=""/></a>
</div>
</article>
</div>
<!-- AD -->
<div class="mpu ad hidden-xs">
<div id="div-gpt-ad-1401196797090-mpu-1-desktop">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mpu-1-desktop");});</script>
</div>
</div>
<div class="section_header">
<h3>MORE FROM XPOS&Eacute</h3>
</div>
<div class="list_most_visited_sidebar">
<div class="article">
<a href="/xpose/article/entertainment-news/292225/Love-Island-contestants-back-together-for-reunion-show" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1272/1564883402_c1ab61cd-8501-45d2-9cc7-0a9c0073a6e0_636x357.jpg" alt="Love Island contestants back together for reunion show" title="Love Island contestants back together for reunion show">
<h3>Love Island contestants back together for reunion show</h3>
</a>
</div>
<div class="article">
<a href="/xpose/article/weddings/284371/PIC-First-glimpse-of-Corrie-actress-Tina-OBriens-wedding-and-she-looks-AMAZING" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1219/284371_636x357.jpg" alt="[PIC] First glimpse of Corrie actress Tina O?Brien&#39;s wedding and she looks AMAZING" title="[PIC] First glimpse of Corrie actress Tina O?Brien&#39;s wedding and she looks AMAZING">
<h3>[PIC] First glimpse of Corrie actress Tina O?Brien&#39;s wedding and she looks AMAZING</h3>
</a>
</div>
<div class="article">
<a href="/xpose/article/entertainment-news/291487/Louise-Redknapp-It-was-risky-to-don-sexy-outfit-in-music-video" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1268/1563231905_a859759b-366d-4dac-b204-5b582be96f1e_636x357.jpg" alt="Louise Redknapp: It was risky to don sexy outfit in music video" title="Louise Redknapp: It was risky to don sexy outfit in music video">
<h3>Louise Redknapp: It was risky to don sexy outfit in music video</h3>
</a>
</div>
<div class="article">
<a href="/xpose/article/entertainment-news/292239/Who-is-Strictly-Come-Dancing-contestant-Emma-Viscountess-Weymouth" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1272/1564935903_42faf7d4-d4fd-480c-97d7-c0938ceef707_636x357.jpg" alt="Who is Strictly Come Dancing contestant Emma, Viscountess Weymouth?" title="Who is Strictly Come Dancing contestant Emma, Viscountess Weymouth?">
<h3>Who is Strictly Come Dancing contestant Emma, Viscountess Weymouth?</h3>
</a>
</div>
<div class="article">
<a href="/xpose/article/beauty/288901/Royal-baby-reveal-outfits-How-does-Meghans-outfit-compare" target="_self" title="">
<img src="https://93546-d-c.ooyala.com/content/images/1253/1557336006_9bcf4075-360c-4a42-a015-b077174f7967_636x357.jpg" alt="Who is Strictly Come Dancing contestant Emma, Viscountess Weymouth?" title="Who is Strictly Come Dancing contestant Emma, Viscountess Weymouth?">
<h3>Royal baby reveal outfits: How does Meghan’s outfit compare?</h3>
</a>
</div>
</div>
<!-- AD -->
<div id="stickyMpuAnchor1"></div>
<div class="stickyMpuArea">
<div id="stickyMpu" class="mpu mpuBottom stickyMpu">
<div id="div-gpt-ad-1401196797090-mpu-2">
<script type="text/javascript"></script>
</div>
</div>
</div>
<div id="stickyMpuAnchor2"></div>
<div class="list_article">
<!-- static element 2 -->
</div>
<!-- TWITTER -->
<div class="twitter">
<a class='twitter-timeline' data-dnt='true' data-chrome="noheader nofooter noborders noscrollbar" width="300" height="370" href='https://twitter.com/Xpose' data-widget-id='346904464449474561'>Tweets by @Xpose</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
</div>
<!-- SOCIAL ICONS -->
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="row social_connect">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<hr/>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
<a target="_BLANK" class="fb" href="http://www.facebook.com/XposeVMTV"><i class="fa fa-facebook"></i></a>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
<a target="_BLANK" class="tw" href="https://twitter.com/Xpose"><i class="fa fa-twitter"></i></a>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
<a target="_BLANK" class="tw" href="http://www.youtube.com/XposeVMTV"><i class="fa fa-youtube"></i></a>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
<a target="_BLANK" class="tw" href="http://www.instagram.com/XposeVMTV"><i class="fa fa-instagram"></i></a>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<p>Get Connected</p>
<hr/>
</div>
</div>
</div>
</div>
<!-- AD -->
<div id="stickyMpuAnchor3"></div>
<div id="stickyMpu2" class="mpu mpuBottom stickyMpu">
<div class="mpu">
<div id="div-gpt-ad-1401196797090-mpu-3">
<script type="text/javascript"></script>
</div>
</div>
</div>
</div>
<!-- /wrapper -->
</div><!-- /wrapper -->
<div id='div-gpt-ad-1401196797090-oop'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-oop");});</script>
</div>
<div id='div-gpt-ad-1401196797090-skin'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-skin");});</script>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-5780237-1','auto',{'allowLinker':true});ga('set','anonymizeIp',true);ga('send','pageview');</script>
<footer class="footer grey_footer">
<div class="container">
<div class="row">
<ul class="footer_links">
<div class="col-lg-3 col-md-6 col-sm-12 col-xs-12">
<li><a target="_BLANK" href="http://www.virginmediasolutions.ie">Advertise With Us</a></li>
<li><a href="/press-centre">Press Centre</a></li>
<li><a href="/studios">Studios</a></li>
<li><a href="/commissioning/">Commissioning</a></li>
<li><a href="/archive">Archive</a></li>
<span class="hidden-lg hidden-sm">
<li><a href="/player/terms-and-conditions">Terms & Conditions</a></li>
<li><a href="/player/cookies-policy">Cookies</a></li>
</span>
</div>
<div class="col-lg-3 col-md-6 col-sm-12 col-xs-12">
<li><a href="/contact">Contact Us</a></li>
<li><a href="/subtitles">Subtitles</a></li>
<li><a href="/privacypolicy">Privacy Policy</a></li>
<li><a href="/cookies-policy">Cookies</a></li>
<span class="hidden-lg hidden-sm">
<li><a href="/helplines">Helplines</a></li>
</span>
</div>
<div class="col-lg-3 hidden-md col-sm-12 col-xs-12">
<li><a target="_BLANK" href="/competitions/">Competitions</a></li>
<li><a href="/player/terms-and-conditions">Terms & Conditions</a></li>
<li><a href="/helplines">Helplines</a></li>
<li><a target="_BLANK" href="https://libertyglobal.wd3.myworkdayjobs.com/VMIE_Careers/">Careers</a></li>
</div>
</ul>
</div>
<div class="row">
<div class="footer_logo">
<img src="/graphics/home_2017/infinity_logo.png"/>
</div>
<div class="footer_copyright">
<p>&copy;2019. Virgin Media Television, Dublin.</p>
<p>All Rights Reserved</p>
</div>
</div>
</div><!-- /container -->
</footer>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="/xpose/assets/includes/js/bootstrap.min.js"></script>
<script src="/xpose/assets/includes/js/jquery.bxslider.js"></script>
<script src="/xpose/assets/includes/js/global.js"></script>
<script src="/includes/js/cookienotice.js"></script>
<script type="text/javascript">var ads_shown=0;setInterval(function(){var newwidth=$("#main_content").width();$("#vp_inpage_player").attr("width",newwidth+"px");},1000);$(document).ready(function($){var move=function(){if($("#stickyMpuAnchor1").length){if($(window).width()>=748){var ad_height=280;var st=$(window).scrollTop()+50,ot=$("#stickyMpuAnchor1").offset().top,s=$("#stickyMpu"),ot2=$("#stickyMpuAnchor2").offset().top;if(st>ot&&st<ot2-ad_height){s.addClass('sticky_control_MPU_top');s.removeClass('sticky_control_MPU_bottom');}else if(st<=ot){s.removeClass('sticky_control_MPU_top').removeClass('sticky_control_MPU_bottom');}else if(st>=ot2-ad_height){s.removeClass('sticky_control_MPU_top');s.addClass('sticky_control_MPU_bottom');}}if($("#stickyMpuAnchor3").length){if($(window).width()>=748){var st=$(window).scrollTop()+50,ot=$("#stickyMpuAnchor3").offset().top,s=$("#stickyMpu2");if(st>ot){s.addClass('sticky_control_MPU_top');}else if(st<=ot){s.removeClass('sticky_control_MPU_top');}}}}};function ScrollHandler(e){move();}$(window).on('scroll',ScrollHandler);});var resizeTimer;function resizer(){googletag.pubads().refresh([window.mpu_1_desktop]);googletag.pubads().refresh([window.mpu_1_mobile]);googletag.pubads().refresh([window.mpu_2]);googletag.pubads().refresh([window.mpu_3]);googletag.pubads().refresh([window.leader_1_desktop]);googletag.pubads().refresh([window.leader_1_tablet]);googletag.pubads().refresh([window.leader_2]);}var windowWidth=$(window).width();window.addEventListener("resize",function(){if($(window).width()!=windowWidth){windowWidth=$(window).width();clearTimeout(resizeTimer);resizeTimer=setTimeout(resizer,250);}});var refreshed=false;var offset_mpu_2=1000;var listener=function(){if(window.scrollY>=offset_mpu_2&&!refreshed){console.log('ok');googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mpu-2");});googletag.cmd.push(function(){googletag.display("div-gpt-ad-1401196797090-mpu-3");});refreshed=true;window.removeEventListener('scroll',listener);}}
window.addEventListener('scroll',listener);var addListener=function(obj,eventName,listener){if(obj.addEventListener)obj.addEventListener(eventName,listener,false);else
obj.attachEvent("on"+eventName,listener);};addListener(document,"AdLoaded",onAdPlayerReady);function onAdPlayerReady(evt){var adPlayer=vp_inpage.getAdPlayer();vp_inpage.setVolume(0);adPlayer.addEventListener('mouseover',function(){vp_inpage.setVolume(1);},false);adPlayer.addEventListener('mouseout',function(){vp_inpage.setVolume(0);},false);}</script>
</body>
</html>